查看: 3471|回复: 9
收起左侧

[求助] 框架有没有支持安卓7.1的

[复制链接]
971071306
发表于 2017-4-11 03:39:44 来自手机 | 显示全部楼层 |阅读模式
如题
dd9995
发表于 2017-4-11 09:17:06 | 显示全部楼层
不懂什么意思
magicgbb
发表于 2017-4-11 10:26:56 | 显示全部楼层
还没有
liu浪的人
发表于 2017-4-11 15:03:49 | 显示全部楼层
没有,估计以后都没了。
xyyh520
发表于 2017-4-28 20:38:46 来自手机 | 显示全部楼层
XP框架?
之前账号是乞丐
发表于 2017-5-1 17:02:28 | 显示全部楼层
应该是没有了
有妹是穹
发表于 2017-5-14 18:52:10 来自手机 | 显示全部楼层
作者还没出
dxui12
发表于 2017-5-16 20:16:59 | 显示全部楼层
作者弃坑了,不会更新了
阡语陌路
发表于 2017-5-17 03:53:35 | 显示全部楼层
xposed?
jinyiquan315
发表于 2017-5-19 18:33:00 | 显示全部楼层
还是有必须的,除了一些系统管理类可不用模块外(7已经增强各种权限管理),但还是有很多个性化设置用得着模块的
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|优惠券| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.3( 苏ICP备07004770号 ) GMT+8, 2017-5-27 21:48 , Processed in 0.093285 second(s), 5 queries , MemCache On.

快速回复 返回顶部 返回列表