查看: 886|回复: 8
收起左侧

[交流探讨] 安装卡巴时提示不兼容“AES encryption module”

[复制链接]
剑步如飞
发表于 2017-8-5 16:43:31 | 显示全部楼层 |阅读模式
请问如何删除“AES encryption module”,安装卡巴时提示不兼容“AES encryption module 1.0.1.813”,如下图所示:
QQ截图20170805164023.png

xu378947986
发表于 2017-8-5 16:53:08 来自手机 | 显示全部楼层
可以移除或者继续
剑步如飞
 楼主| 发表于 2017-8-5 17:17:41 | 显示全部楼层
xu378947986 发表于 2017-8-5 16:53
可以移除或者继续

不行,控制面板-程序里面就找不到。
marsxmax
发表于 2017-8-5 17:20:16 | 显示全部楼层
AES是啥软件
xu378947986
发表于 2017-8-5 17:20:54 | 显示全部楼层
剑步如飞 发表于 2017-8-5 17:17
不行,控制面板-程序里面就找不到。

用电脑搜搜索看看
为你心碎
发表于 2017-8-5 17:27:48 | 显示全部楼层

加密
吃土豆的小山腰
发表于 2017-8-5 18:29:15 | 显示全部楼层
加密模块儿????
neroasdd
发表于 2017-8-8 12:51:00 | 显示全部楼层
你是不是装过KES了,这个是KES的加密模块,卸载残留的,得用卡巴的专业卸载才行,工具国外的官方论坛有,google就行了
剑步如飞
 楼主| 发表于 2017-8-8 18:27:29 | 显示全部楼层
neroasdd 发表于 2017-8-8 12:51
你是不是装过KES了,这个是KES的加密模块,卸载残留的,得用卡巴的专业卸载才行,工具国外的官方论坛有,go ...

是的,以前安装过KES,但是不知道怎么彻底卸载,这是残留的。
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|优惠券| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.3( 苏ICP备07004770号 ) GMT+8, 2017-8-17 01:35 , Processed in 0.108676 second(s), 6 queries , MemCache On.

快速回复 返回顶部 返回列表