搜索
查看: 2519|回复: 20
收起左侧

[微点] 用了微点主防很久了,有件事情一直不明白,我的开机声音没了。

[复制链接]
fzhw88
发表于 2011-6-10 22:43:27 | 显示全部楼层 |阅读模式
本人win7 sp1旗舰版,台式机,装有微点主防1.2预升级版,MSE2.0版,金山卫士3.0版。
问题是,我的电脑之前用的是金山毒霸系列,自从装了微点主防+MSE之后,win7的开机声音就没有了,这个开机声音指的是win7进入登录界面(输入登录密码)之前的开机声音,我还是比较喜欢这个声音的,所以希望有啊。
不知道有没有网友碰到相同的问题?当然我这里有个不严密的地方,就是忽略了MSE的影响,但是我想MSE是微软自己搞的,应该不会这样吧。所以请教各位。
smartdao
发表于 2011-6-10 23:31:21 | 显示全部楼层
自己设置一下吧,我安装微点后开机画面时还缺了几个字呢...不过微点还是很不错的
cp0577
发表于 2011-6-11 00:27:45 | 显示全部楼层
删除mse,单奔微点试下。看看是不是冲突
殺生丸
发表于 2011-6-11 02:22:19 | 显示全部楼层
MSE会把我的小喇叭把成一个XX。
fzhw88
 楼主| 发表于 2011-6-11 03:14:13 | 显示全部楼层
smartdao 发表于 2011-6-10 23:31
自己设置一下吧,我安装微点后开机画面时还缺了几个字呢...不过微点还是很不错的

应该怎么设置?请教了。
fzhw88
 楼主| 发表于 2011-6-11 03:14:51 | 显示全部楼层
本帖最后由 fzhw88 于 2011-6-11 03:18 编辑
cp0577 发表于 2011-6-11 00:27
删除mse,单奔微点试下。看看是不是冲突


我试过卸载掉了MSE,依旧没有声音,不知道为什么,我禁止微点启动,重启有声音,再重新安装MSE,重新启动也有声音,再恢复微点的启动,重启又没有声音了。。。
fzhw88
 楼主| 发表于 2011-6-11 03:17:15 | 显示全部楼层
殺生丸 发表于 2011-6-11 02:22
MSE会把我的小喇叭把成一个XX。

我的没这个情况,MSE也是很不错的
smartdao
发表于 2011-6-11 07:16:36 | 显示全部楼层
fzhw88 发表于 2011-6-11 03:17
我的没这个情况,MSE也是很不错的

在控制面板里,声音设置一下
麻辣豆腐
发表于 2011-6-11 09:59:24 | 显示全部楼层
fzhw88 发表于 2011-6-11 03:14
我试过卸载掉了MSE,依旧没有声音,不知道为什么,我禁止微点启动,重启有声音,再重新安装MSE,重新启 ...

那你可以重新安装下微点,然后清理注册表,最后在看看控制面板-声音设置,有无不对的地方,最后在重启,如果还不行,上报微点反馈下
知微
发表于 2011-6-11 10:07:53 | 显示全部楼层
我Windows7从来就没有开机声音的。。。。。。。。。。
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-9-18 22:08 , Processed in 0.046788 second(s), 5 queries , MemCache On.

快速回复 返回顶部 返回列表