搜索
查看: 3140|回复: 7
收起左侧

[求助] VSE8.8 P8更新老是常规脚本错误

[复制链接]
snowysword
发表于 2016-10-25 18:26:41 | 显示全部楼层 |阅读模式
捕获.PNG
如图,用的VSE8.8 P8+SEP网络防护组件(纯墙+入侵防护),刚装完的时候还行,这两天一直是常规脚本错误,不知道什么原因,求原因及解决方法,先谢过各位大神了
snowysword
 楼主| 发表于 2016-10-25 23:03:13 | 显示全部楼层
本帖最后由 snowysword 于 2016-10-25 23:04 编辑
jxfaiu 发表于 2016-10-25 21:54
SEP的入侵防护冲突


那该如何解决呢?我把sep禁用也照样报错
ly910326
发表于 2016-10-27 12:46:23 | 显示全部楼层
是8版本的问题。每日更新过程中很是奇葩,
snowysword
 楼主| 发表于 2016-10-28 15:49:31 | 显示全部楼层
那就只能等下一版了.另外有人见过这情况么,2个图标,我只装了VSE+SEP的网络防护 无标题.png
snowysword
 楼主| 发表于 2016-10-28 15:49:55 | 显示全部楼层
2个咖啡图标,一个M,一个V......
ly910326
发表于 2016-10-29 13:48:56 | 显示全部楼层
我已经从8版本退回到7版本,替换安装ma5.0.3,目前每日更新一切还好。
liulong520
发表于 2016-11-21 15:47:27 | 显示全部楼层
服务器上面用什么版本好
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-12-9 02:29 , Processed in 0.084531 second(s), 20 queries .

快速回复 返回顶部 返回列表