搜索
查看: 4516|回复: 11
收起左侧

[讨论] vse分享是哪的?个人PC可用? 论坛都用于pc吗?

[复制链接]
xuefo
发表于 2016-12-5 18:25:40 | 显示全部楼层 |阅读模式
vse分享是哪的?正常可用吗?个人PC可用? 论坛朋友们都用于pc吗?了解下  感恩
jiangz1234
发表于 2016-12-5 19:30:44 | 显示全部楼层
VSE是企业版本,论坛大神们分享的贴子都是永久激活的。我最喜欢的是VSE的一个功能即排除自定义日期多久前的文件不需要扫描了,不用一个一个文件夹添加,这个节约了扫描时间,因为我存在本地盘的文件肯定是无毒的。
xuefo
 楼主| 发表于 2016-12-6 10:18:58 | 显示全部楼层
jiangz1234 发表于 2016-12-5 19:30
VSE是企业版本,论坛大神们分享的贴子都是永久激活的。我最喜欢的是VSE的一个功能即排除自定义日期多久前的 ...

我也了解一些   vse是防护好还是杀毒呢?    有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP(Host Intrusion Prevention)(hip用毛豆5.12行吗?)
更多http://bbs.kafan.cn/thread-1212956-1-1.html
还是帮看看
正常可用吗?个人PC可用? 论坛朋友们都用于pc不用于虚拟机测试吗?想更了解下 感恩
ly910326
发表于 2016-12-6 11:51:42 | 显示全部楼层
xuefo 发表于 2016-12-6 10:18
我也了解一些   vse是防护好还是杀毒呢?    有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP ...

目前McAfee主推的是vse88P8版本
至于SAE 需要时刻有互联网络的支持

不建议个人用户部署并应用HIPS

论坛关于VSE的分享,都是基于VSE7版本和8版本。
ly910326
发表于 2016-12-6 11:54:28 | 显示全部楼层
xuefo 发表于 2016-12-6 10:18
我也了解一些   vse是防护好还是杀毒呢?    有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP ...

vse8版本的实际应用中有许多同以前版本不一样的地方,进步还是蛮大的

那个帖子是2012年的当时还在vsep4版本年代,目前还有指导作用,但照搬是要遭受失败的。
xuefo
 楼主| 发表于 2016-12-6 12:34:38 | 显示全部楼层
ly910326 发表于 2016-12-6 11:54
vse8版本的实际应用中有许多同以前版本不一样的地方,进步还是蛮大的

那个帖子是2012年的当时还在vsep ...

有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP(Host Intrusion Prevention)(hip用毛豆5.12行吗?)
还是帮看看
sae是网络防护?习惯hip用咖啡还是毛豆?VSE默认用于杀毒可行吗?正常可用吗?个人PC可用? 论坛朋友们都用于pc不用于虚拟机测试吗?想更了解下
感恩
ly910326
发表于 2016-12-6 14:32:13 | 显示全部楼层
xuefo 发表于 2016-12-6 12:34
有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP(Host Intrusion Prevention)(hip用毛豆5.1 ...

可以先安装vse8版本,体验后,在决定是否继续安装SAE,和HIPS

VSE880LMLRP4 MCAFEE官网已经不再提供更新支持。目前ma在4.8.3以前的版本都无法取得支持,

SAE主要基于McAfee cloud,这个需要网络的时刻支持,没有网络支持,打开网站网页时,SAE提示符为灰色。(局域网使用是蓝色)。在云支持下,对访问的网站有红色、橙色、绿色提示。

在互联网环境,非托管用户PC使用VSE比较吃亏,杀毒和预防还可以。至于毛豆,兼容。
xuefo
 楼主| 发表于 2016-12-6 15:06:54 | 显示全部楼层
ly910326 发表于 2016-12-6 14:32
可以先安装vse8版本,体验后,在决定是否继续安装SAE,和HIPS

VSE880LMLRP4 MCAFEE官网已经不再提供更 ...


感恩  VSE880LMLRP4 MCAFEE官网已经不再提供更新支持 就是不管了?  个人正常使用可用吗?官方会发邮件吗? 想获取个先了解下
SAE主要基于McAfee cloud 网页防护 ?  虚拟机先看看
搭毛豆新版   全虚拟化  http://bbs.kafan.cn/thread-1407137-1-1.html  还是5的版本适用?  咖啡hip好像个人不适用  想用毛豆hip和防火墙,虚拟化可以吗?
jiangz1234
发表于 2016-12-6 16:18:28 | 显示全部楼层
xuefo 发表于 2016-12-6 15:06
感恩  VSE880LMLRP4 MCAFEE官网已经不再提供更新支持 就是不管了?  个人正常使用可用吗?官方会发邮件 ...

网页方面我用的CHROME+AVAST网页站点检测提醒插件。
杀毒+防火墙用的是VSE880P8的版本+SEP12纯墙,个人使用感觉没必要使用HIPS。如果怕下载软件有毒,可以下一个SandboxieInstall-515-1,在虚拟沙盘中运行。
xuefo
 楼主| 发表于 2016-12-6 16:36:08 | 显示全部楼层
jiangz1234 发表于 2016-12-6 16:18
网页方面我用的CHROME+AVAST网页站点检测提醒插件。
杀毒+防火墙用的是VSE880P8的版本+SEP12纯墙,个人 ...

AVAST网页站点检测提醒插件是啥?
有点想VSE880LMLRP4+SiteAdvisor Enterprise Plus v3.0+HIP(Host Intrusion Prevention)(hip用毛豆5.12行吗?)
Sandboxie用不来还是虚拟机方便
搭毛豆新版   全虚拟化方便  http://bbs.kafan.cn/thread-1407137-1-1.html  还是5的版本适用?  咖啡hip好像个人不适用  想用毛豆hip和防火墙,虚拟化可以吗?
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-12-10 04:54 , Processed in 0.079437 second(s), 17 queries .

快速回复 返回顶部 返回列表