搜索
查看: 8460|回复: 14
收起左侧

[求助] VSE880LMLRP8.Zip安装不了

[复制链接]
康乐门
发表于 2016-12-19 18:20:12 | 显示全部楼层 |阅读模式
VSE880LMLRP8.Zip在xpsp3系统上安不上去
飘逸的松
发表于 2016-12-20 00:22:29 | 显示全部楼层
P4之后的版本都不支持XP系统了
要用只能用VSE 8.8 P4了
ly910326
发表于 2016-12-20 12:59:01 | 显示全部楼层
飘逸的松 发表于 2016-12-20 00:22
P4之后的版本都不支持XP系统了
要用只能用VSE 8.8 P4了

P4版本配套的MA是4.0,现在用p4无法取得自动更新病毒库,想完成更新需要升级MA到4.8.3 以后的版本。但目前的主流MA是5.0.3或者5.0.4版本,这些版本都需要先升级vse到7版本以后,才能顺利完成ma升级安装。
猪头无双
头像被屏蔽
发表于 2016-12-20 14:51:30 | 显示全部楼层
可以近似理解为VSE8.8不支持XP系统;换个系统,win7也不难
snmx
发表于 2016-12-21 13:08:17 | 显示全部楼层
用P4或P7试试,P4肯定是支持的,P7没有试过,理论上应该也是可以的,P8就不要试了。
ly910326
发表于 2016-12-21 19:28:43 | 显示全部楼层
snmx 发表于 2016-12-21 13:08
用P4或P7试试,P4肯定是支持的,P7没有试过,理论上应该也是可以的,P8就不要试了。

不做无为的尝试,P4由于MA的版本太低,已经无法取得更新包服务。P7版本需要MA4.8.3的支持,而安装包是4.8.0.也是无法取得病毒库更新包的服务。
alicewang2
发表于 2017-1-8 10:44:08 | 显示全部楼层
飘逸的松 发表于 2016-12-20 00:22
P4之后的版本都不支持XP系统了
要用只能用VSE 8.8 P4了

我装了P6.用的是XP系统.
alicewang2
发表于 2017-1-8 10:44:50 | 显示全部楼层
ly910326 发表于 2016-12-21 19:28
不做无为的尝试,P4由于MA的版本太低,已经无法取得更新包服务。P7版本需要MA4.8.3的支持,而安装包是4.8 ...

可以更新病毒库呀.
ly910326
发表于 2017-1-8 15:19:00 | 显示全部楼层
alicewang2 发表于 2017-1-8 10:44
我装了P6.用的是XP系统.

xp就带到ma5.0.3+HF补丁

到5.0.4  ,安装开始就会有提示窗口。
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-12-12 03:36 , Processed in 0.071642 second(s), 17 queries .

快速回复 返回顶部 返回列表