搜索
查看: 4265|回复: 2
收起左侧

F-secure与Zonealarm有冲突啊

[复制链接]
l66666666
发表于 2006-11-25 19:19:13 | 显示全部楼层 |阅读模式
我装的是F-secure 2007,然后在装ZA的时候老师提示我要卸载冰刀才能安装,请问除了换za,还有别的办法吗?
起点
发表于 2006-11-25 19:29:41 | 显示全部楼层
换个版本就可以了,卡巴都有不冲突的ZA版本,不会所有版本都和F-secure冲突的
无聊军队
发表于 2007-1-2 05:09:50 | 显示全部楼层
不知道新版的F-secure自带防火墙没 。。。。我一直用的是6.03版的 自带防火墙 感觉无论杀毒 还是防火墙能力都很好
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 沪ICP备2020031077号-2 ) GMT+8, 2022-5-19 01:18 , Processed in 0.130038 second(s), 17 queries .

卡饭网所发布的一切软件、样本、工具、文章等仅限用于学习和研究,不得将上述内容用于商业或者其他非法用途,否则产生的一切后果自负,本站信息来自网络,版权争议问题与本站无关,您必须在下载后的24小时之内从您的电脑中彻底删除上述信息,如有问题请通过邮件与我们联系。

快速回复 客服 返回顶部 返回列表