搜索
楼主: joip
收起左侧

[求助] P12不支持1903啊

[复制链接]
小小龙
发表于 2019-4-28 07:54:54 | 显示全部楼层
wujiangyi 发表于 2019-4-26 20:34
ens是什么呀,Endpoint Security?

就是常说的MES,可能是习惯不一样造成的。
参考https://bbs.kafan.cn/thread-2120140-1-1.html
m0007
发表于 2019-4-28 13:06:39 | 显示全部楼层
慢慢都会支持的
wujiangyi
发表于 2019-5-1 20:23:11 | 显示全部楼层
小小龙 发表于 2019-4-28 07:54
就是常说的MES,可能是习惯不一样造成的。
参考https://bbs.kafan.cn/thread-2120140-1-1.html

这个的自定义功能强不,比如阻止在:\111\**下写入文件?
wfl5201314
发表于 2019-5-6 21:06:01 | 显示全部楼层
不着急
wujiangyi
发表于 2019-5-7 14:52:33 | 显示全部楼层
jone_jys 发表于 2019-4-21 12:36
VSE ENS暂时都不支持。5月8号左右会有新补丁发布支持。。

难道是明天嘛,等了2周了。。。。
LilyArt
发表于 2019-5-7 22:17:05 | 显示全部楼层
今天刚装了1903,就提示不兼容需要更新,期待新版本啊...
wujiangyi
发表于 2019-5-7 22:26:53 | 显示全部楼层
LilyArt 发表于 2019-5-7 22:17
今天刚装了1903,就提示不兼容需要更新,期待新版本啊...

楼上有朋友说明天就有了,或许后天,我也很期待啊~
jone_jys
发表于 2019-5-8 18:59:26 | 显示全部楼层
大家别急,稍安勿躁啊!也就这几天的事儿啦

最迟也就14啦。。
zgj_lz
发表于 2019-5-8 19:37:18 | 显示全部楼层
会支持的。
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-10-19 10:26 , Processed in 0.063681 second(s), 14 queries .

快速回复 返回顶部 返回列表