搜索
查看: 1369|回复: 5
收起左侧

[讨论] win10 1903版本的系统安装McAfee VSE8.8最低安装需求

[复制链接]
小三爷
发表于 2019-7-4 09:21:46 | 显示全部楼层 |阅读模式
请问win10  1903版本的系统至少需要McAfee VSE8.8 Pth补丁多少或多少以上,对应的Agent4.8可以吗,还是需要Agent5.0或以上;epo呢,至少需要什么版本的?
l10x
发表于 2019-7-4 14:17:26 | 显示全部楼层
P12不支持1903啊 第4页_McAfee_国外杀毒软件 卡饭论坛 - 互助分享 - 大气谦和!
https://bbs.kafan.cn/forum.php?m ... ;page=4#pid44197000




Mcafee VSE 8.8 Patch 13 下载_McAfee_国外杀毒软件 卡饭论坛 - 互助分享 - 大气谦和!
https://bbs.kafan.cn/thread-2150547-1-1.html
Dome.Chen
发表于 2019-7-7 14:49:55 | 显示全部楼层
l10x 发表于 2019-7-4 14:17
P12不支持1903啊 第4页_McAfee_国外杀毒软件 卡饭论坛 - 互助分享 - 大气谦和!
https://bbs.kafan.cn/foru ...

今天 剛升級 1903  ,就要用 P13 了
sounydqb
发表于 2019-7-8 16:17:25 | 显示全部楼层
1903要用 P13 才支持
ly910326
发表于 2019-7-8 17:23:54 | 显示全部楼层
vse88p13包内有个framepkg_upd.exe的文件,可以在现有低epo版本发布的framepkg.exe安装完成后,运行该文件,

然后在运行setupVSE.exe,


这个方法适用于局域网内自行发布framepkg的机器使用。至于agent的版本会跟随安装包的版本。无所谓4.x或是5.x
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-10-17 14:01 , Processed in 0.082803 second(s), 17 queries .

快速回复 返回顶部 返回列表