搜索
查看: 2685|回复: 3
收起左侧

[讨论] FSP更新18.1 beta6以后新的兼容问题

[复制链接]
lmw0313
发表于 2021-8-31 17:16:07 | 显示全部楼层 |阅读模式
很奇怪 直接导致我steam的上古卷轴5特别版打不开,原版的 就打了汉化补丁和enb。
推测是拦截了enb的dll注入行为。以前的版本没有这种现象,这个冲突应该比较小众,不知道FSP后续会不会修复了

桑德尔
头像被屏蔽
发表于 2021-9-3 11:06:47 | 显示全部楼层
你应该去FS论坛反馈,你在这里反馈对问题解决无任何意义
无所谓的诺言
发表于 2021-9-3 19:55:03 | 显示全部楼层
fs用的人少,楼主试试客服吧
lmw0313
 楼主| 发表于 2021-9-19 12:33:46 | 显示全部楼层
绝了 最新的18.1 beta8 又导致我的steam帝国2决定版打不开 关闭所有FS保护后可以正常打开
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 沪ICP备2020031077号-2 ) GMT+8, 2022-1-16 19:00 , Processed in 0.106405 second(s), 16 queries .

卡饭网所发布的一切软件、样本、工具、文章等仅限用于学习和研究,不得将上述内容用于商业或者其他非法用途,否则产生的一切后果自负,本站信息来自网络,版权争议问题与本站无关,您必须在下载后的24小时之内从您的电脑中彻底删除上述信息,如有问题请通过邮件与我们联系。

快速回复 客服 返回顶部 返回列表