搜索
查看: 2278|回复: 15
收起左侧

[已解决] sd和comodo存在已知冲突?

 关闭 [复制链接]
qwerasdf123
发表于 2008-6-10 11:59:50 | 显示全部楼层 |阅读模式
本帖最后由 107 于 2010-11-8 21:16 编辑

刚把powershadow退款想装sd
结果遇到这个问题

郁闷了。。。
huai168an
发表于 2008-6-10 12:17:05 | 显示全部楼层
什么问题,截个图啥的看看啊
qwerasdf123
 楼主| 发表于 2008-6-10 12:22:34 | 显示全部楼层
下载最新的sd中文封装版
运行安装,显示sd与comodo存在已知冲突
是否结束安装
huai168an
发表于 2008-6-10 12:24:31 | 显示全部楼层
那也倒过来试试,先装sd在装毛豆
qwerasdf123
 楼主| 发表于 2008-6-10 12:28:51 | 显示全部楼层
试试吧,今天太晚了
明天起来再试
tanlimo
发表于 2008-6-10 12:39:31 | 显示全部楼层
如果楼主用comodo的话完全可以接着使用powershadow,不用担心powershadow被穿。
SONGBOWEN
发表于 2008-6-10 13:18:43 | 显示全部楼层
有HIPS的话,设置好规则,不怕影子穿透,这个没错。。。。。

Comodo V3和SD有冲突,官方已经证实了,我也无力解决。。。。
qwerasdf123
 楼主| 发表于 2008-6-10 19:35:04 | 显示全部楼层
其实是,上次发帖问40多刀买个影子值不值,大家讲了一堆理由把我说动了
还在30天内,于是把影子退款了。。。

刚跑过来玩sd,发现装不了。。。
其他影子貌似不是破解就是不如sd稳定,有更新支持

唉。。哪天再去买一套吧,那网站的肯定疯了
tanlimo
发表于 2008-6-10 20:31:19 | 显示全部楼层

回复 8楼 qwerasdf123 的帖子

可以等COMODO的COMODO DiskShield,不过要等其技术成熟后再考虑,都是COMODO的东西,兼容性应该不是问题。
qwerasdf123
 楼主| 发表于 2008-6-10 21:04:14 | 显示全部楼层
恩 也是一招
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 晋ICP备20004298号-1 ) GMT+8, 2020-7-6 10:26 , Processed in 0.136793 second(s), 17 queries .

快速回复 返回顶部 返回列表