搜索
查看: 2673|回复: 2
收起左侧

[原创] kaspersky(6.x)与F-Secure(6.03,7.0)能兼容

[复制链接]
┵¢urtain〆
发表于 2007-4-22 13:56:04 | 显示全部楼层 |阅读模式
我以前的组合,后来因为自己个人中了杀毒软件的毒,所以就换掉了,现在用ESS.

[ 本帖最后由 derekyao 于 2007-4-22 13:59 编辑 ]
couldsst
发表于 2007-4-22 14:18:11 | 显示全部楼层
晕~~都是AVP引擎

[ 本帖最后由 couldsst 于 2007-4-22 14:19 编辑 ]
tonylu000
发表于 2007-4-25 16:37:11 | 显示全部楼层
没必要试这个吧……2个里面随便挑一个就是了……
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 沪ICP备2020031077号-2 ) GMT+8, 2022-5-18 23:41 , Processed in 0.120354 second(s), 17 queries .

卡饭网所发布的一切软件、样本、工具、文章等仅限用于学习和研究,不得将上述内容用于商业或者其他非法用途,否则产生的一切后果自负,本站信息来自网络,版权争议问题与本站无关,您必须在下载后的24小时之内从您的电脑中彻底删除上述信息,如有问题请通过邮件与我们联系。

快速回复 客服 返回顶部 返回列表