搜索
查看: 1428|回复: 22
收起左侧

[网络] 请问六类网线问题? 宽带500M只能跑100M

[复制链接]
ipingfan
发表于 2019-11-20 17:37:16 | 显示全部楼层 |阅读模式
感觉被装修公司坑了,跟我说是六类网线,可我 500M套餐只能跑100兆,电脑网卡没问题(直连也是跑100兆),路由器K2P也是支持的,光猫也是千兆网口,我查了下我的网线,是什么HSYV6?  不一般是CAT6吗?   

求助各位大大- - -是不是网线的问题啊.


5.jpg 4.jpg 3.jpg 2.jpg 1.jpg
minimini
发表于 2019-11-20 19:33:41 | 显示全部楼层
装修公司:网络是通的
线只要是八根都通跑1Gbps没什么问题 看工艺实在不敢恭维
风之咩~
发表于 2019-11-20 19:37:11 | 显示全部楼层
本帖最后由 风之咩~ 于 2019-11-20 19:44 编辑

你这种为什么要怀疑网线 五类都不止100M吧
排查猫 路由器 网卡 网卡驱动 以及这些设备连接间所有的线

最简单的办法就是用手机连wifi 猫有wifi就连猫的 没有就连路由器的
如果手机连猫的也才这速度 就直接打电话
如果是连路由器是这速度 就排查路由器本身 以及猫连路由器这根线



不过说真的 你这线 真的有八根吗  五类线都有八根啊...
ipingfan
 楼主| 发表于 2019-11-20 20:14:56 | 显示全部楼层
minimini 发表于 2019-11-20 19:33
装修公司:网络是通的
线只要是八根都通跑1Gbps没什么问题 看工艺实在不敢恭维

果然被坑了
ipingfan
 楼主| 发表于 2019-11-20 20:17:37 | 显示全部楼层
风之咩~ 发表于 2019-11-20 19:37
你这种为什么要怀疑网线 五类都不止100M吧
排查猫 路由器 网卡 网卡驱动 以及这些设备连接间所有的线

谢谢风大,找到原因了,应该就是网线问题。

我先连了猫的WIFI  5G  测出来能跑350M

然后用隔壁房间网线连的K2P,5G的只能跑100M

再用网线把路由器和猫连接起来,K2P 的5G ,测出来350M

我果断是被装修公司坑了。。。真的气死
大侃刀
发表于 2019-11-20 22:06:58 | 显示全部楼层
ipingfan 发表于 2019-11-20 20:17
谢谢风大,找到原因了,应该就是网线问题。

我先连了猫的WIFI  5G  测出来能跑350M

想过百兆起码得8根全接全通,所以有条件的话找个网线测通试试吧。
我是风我是风
发表于 2019-11-20 22:23:38 | 显示全部楼层
这网线质量好差啊!
风之咩~
发表于 2019-11-20 22:26:28 | 显示全部楼层
本帖最后由 风之咩~ 于 2019-11-20 22:27 编辑
ipingfan 发表于 2019-11-20 20:17
谢谢风大,找到原因了,应该就是网线问题。

我先连了猫的WIFI  5G  测出来能跑350M

投诉吧 十年前用这线没话说 五年前明线超五 暗线六类 到现在这年代暗线埋七类都不夸张
叶知秋1
发表于 2019-11-22 08:46:32 | 显示全部楼层
八根没有全用上,挪用电话线用了?
天月来了
发表于 2019-11-22 09:12:51 | 显示全部楼层
你确定每根网线的水晶头都压好了8芯么?

您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛|卡饭乐购| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 苏ICP备07004770号 ) GMT+8, 2019-12-15 16:27 , Processed in 0.095254 second(s), 20 queries .

快速回复 返回顶部 返回列表