12
返回列表 发新帖
楼主: anythingsky
收起左侧

[讨论] 讨论一下大家在用那个版本的 VM

[复制链接]
whf20
发表于 2022-2-3 17:06:23 | 显示全部楼层
anythingsky 发表于 2022-2-3 14:24
这个就  是 报错的截图 。

775系列都是古董了,当年我用时都还不知道VM反正装过很多1155平台,从未提示不支持。
tak86
发表于 2022-2-4 09:57:39 来自手机 | 显示全部楼层
Q9300的平台最大支持8GB内存就别玩vm了。。。没多少可玩性
anythingsky
 楼主| 发表于 2022-2-4 22:34:09 | 显示全部楼层
tak86 发表于 2022-2-4 09:57
Q9300的平台最大支持8GB内存就别玩vm了。。。没多少可玩性

内存 不是关键  问题,   这个 9300也支持  VT  。用的EP43主板也支持 VT。 问题是 VM  检测不到。
Hi菜鸟
发表于 2022-2-8 22:47:42 | 显示全部楼层
15还是分水岭呢。15后的版本不支持安装在 windows 7 系统上了
Flactine
发表于 2022-2-23 18:19:52 | 显示全部楼层
以前用WM15的时候XP系统会爆音,用来16之后就解决了
您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|杀毒软件|软件论坛| 卡饭论坛

Copyright © KaFan  KaFan.cn All Rights Reserved.

Powered by Discuz! X3.4( 沪ICP备2020031077号-2 ) GMT+8, 2022-8-14 20:51 , Processed in 0.102882 second(s), 17 queries .

卡饭网所发布的一切软件、样本、工具、文章等仅限用于学习和研究,不得将上述内容用于商业或者其他非法用途,否则产生的一切后果自负,本站信息来自网络,版权争议问题与本站无关,您必须在下载后的24小时之内从您的电脑中彻底删除上述信息,如有问题请通过邮件与我们联系。

快速回复 客服 返回顶部 返回列表